• 這個討論區還沒有版面。
  • 前往
  • 發表於 2015年 5月 28日, 09:08

    TS-251 Mysql 因編碼的關係 可否更回 Mysql 4.0.18


    Brave Chen

  • 發表於 2015年 5月 28日, 17:58

    Hi bv4fr

    mysql版本是跟著Firmware,目前是5.x版的,

    若您的機器是可以安裝Virtualization Station,您可獨自安裝Linux系統使用.

    謝謝

2 篇文章 • 第 1 頁 (共 1 頁)